Koszyk

[ 0 ] szt.
Pokaż koszyk
Twój koszyk jest pusty


Informacja w sprawie luki krytycznej CVE-2021-44228

w bibliotece Apache Log4j

W związku z wykryciem krytycznej podatności w bibliotece Apache Log4j (CVE-2021-44228) informujemy, że na naszych geoportalach nie używamy tej biblioteki. Nasze serwery nie używają także Javy.

Odwiedza nas 169 gości oraz 3 użytkowników.